Aventura & Offroad   Aventura & Offroad

Voltar   Aventura & Offroad > Técnica Aventura & Offroad > Veículos > Véiculos 4x2 > Ecosport
Portal Fórum A&O Shop Motos Bikes Náutica Pesca Surf Camping

Ecosport Ford Ecosport
Descrição:Reservatório seca muito rápido, gostaria de saber se é normal

English   Italiano   Français   Español   Deutsch   Русский   中文   日本語   Nederlands   עברית   Ελληνική   العربية   한국어

A&O                             Anuncie Aqui

Troca do líquido de arrefecimento do ecosport

Resposta
Visitas: 19407 - Respostas: 17  
LinkBack Opções do Tópico Modos de Exibição
Antigo 12/10/09, 12:33   #1 (permalink)
Membro
 
Registrado em: Out 2009
Cidade: Fortaleza
Idade: 34
Posts: 1


Ver Perfil de belchior   Ver Álbum de Fotos de belchior   Ver Garagem de belchior   Adicionar belchior aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 0
Agradecido 0 vezes em 0 Posts
Reputação: 6
belchior No caminho certo
Padrão Troca do líquido de arrefecimento do ecosport

Prezados, primeiramente me desculpem se por acaso coloquei o post em local indevido, sou novato como você poderão ver.

A minha dúvida é a seguinte, tenho uma ecosport 1.6 2004, ocorre que o líquido de arrefecimento do motor baixa muito rápido (pelo menos na minha opinião), com certa de 100km já é necessário completar o nível, nunca observei aumento brusco de temperatura, mas já me acostumei a completar a água e olhar praticamente de 3 em 3 dias, deixando sempre no nível recomendado.

Escrarecido isto, gostaria de saber dos amigos ou de alguem que possua o mesmo modelo se isto é normal ou pode estar ocorrendo algum problema no sistema de arrefecimento.

obs.: nunca observei vasamento visível.
belchior está offline   Responder com Quote
Links Patrocinados
Segurança na Trilha                             A&O Shop
Antigo 12/10/09, 14:46   #2 (permalink)
Membro
 
Registrado em: Ago 2009
Cidade: São Paulo
Idade: 47
Posts: 380


Ver Perfil de Sigma4x4   Ver Álbum de Fotos de Sigma4x4   Ver Garagem de Sigma4x4   Adicionar Sigma4x4 aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 0
Agradecido 102 vezes em 79 Posts
Reputação: 11
Sigma4x4 No caminho certo
Padrão

Certamente não é normal.
Acho que o mais comum nestes casos é a tampa do radiador ou do reservatorio (se o mesmo é pressurizado) não estar segurando a pressão.
Sigma4x4 está offline   Responder com Quote
Sigma4x4 - Guinchos Hi-Pull, HDW, Warn, SuperWinch e Comeup
Amortecedores Rancho, Monroe, Off-Limits e outros
Bloqueios Eaton (Elocker, True Trac e Detroit), ARB, Kaiser e outros
Kits e peças de suspensão, Coroas e pinhões, Cintas e Patescas, Geladeiras 12 volts
Antigo 20/10/09, 20:00   #3 (permalink)
raf
Membro
 
Registrado em: Out 2009
Cidade: SP
Posts: 2


Ver Perfil de raf   Ver Álbum de Fotos de raf   Ver Garagem de raf   Adicionar raf aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 0
Agradecido 1 vez em 1 Post
Reputação: 6
raf No caminho certo
Padrão

Pessoal,
Lendo os comentários, acho que meu problema se encaixa:
acabei de adquirir uma ecosport 1.6 xls 2005 e o ponteiro (que é digital) da temperatura do motor sempre passa o ponto médio, subindo para 3/4 e em algumas vezes até o máximo após uma meia-hora de uso do carro, para logo em seguida abaixar para metade de novo, posição que NUNCA deveria sair.
Pergunto: isso é normal??? o carro nunca chegou a ferver, mas o líquido de arrefecimento vive baixando, tenho que completar toda semana!!
já foi trocado o reservatório, algumas mangueiras e a válvula termostática, porém o ponteiro insiste em subir para 3/4
o que consigo observar é que assim que o ponteiro sobe para 3/4, a ventoinha liga "forte", dá pra escutá-la mesmo com os vidros fechados e som ligado.....é normal????
não importa se uso o AC ou não
e não existe nenhum vazamento visível
será que o problema é do sensor digital que marca a temperatura?
ou esse motor talvez tenha algum defeito??
agradeço qquer ajuda para esclarecer esse fenômeno irritante!!
abs a todos

---------- Post adicionado ás 21:00 ---------- Post anterior foi ás 19:11 ----------

tenho mesmo problema
e observo + 2 coisas:
o indicador de temperatura sempre sobe além da metade, geralmente vai pra 3/4 mas não chega a ferver
a ventoinha liga forte e o indicador volta ao meio
será normal????
no seu acontece isso tb?
raf está offline   Responder com Quote
Antigo 20/10/09, 20:30   #4 (permalink)
Membro
 
Registrado em: Out 2009
Cidade: santa barbara
Idade: 37
Posts: 1


Ver Perfil de christiano   Ver Álbum de Fotos de christiano   Ver Garagem de christiano   Adicionar christiano aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 0
Agradecido 0 vezes em 0 Posts
Reputação: 6
christiano No caminho certo
Padrão

ola turma, o aquecimento não e normal não , o mais certo e levar a uma autorizada e escaniar o carro.
christiano está offline   Responder com Quote
Antigo 22/11/09, 18:49   #5 (permalink)
Membro
 
Registrado em: Set 2009
Cidade: manaus
Posts: 5


Ver Perfil de juliana   Ver Álbum de Fotos de juliana   Ver Garagem de juliana   Adicionar juliana aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 1
Agradecido 2 vezes em 2 Posts
Reputação: 6
juliana No caminho certo
Padrão

Meninos, realmente algo de anormal está acontecendo com o carro de vcs...
Tenho um ecosport xlt 2005/06 e o ponteiro da temperatura do motor sempre fica estatico na barra do meio... e abasteço o reservatório de arrefecimento de 2 em 2 semanas...
O melhor é que procurei o quanto antes um bom mecanico ou uma autorizada, sei que pode até sair + caro, mas é melhor pagar caro do que ter problemas enormes futuros.

Abraços
juliana está offline   Responder com Quote
O Seguinte Usuário Agradeceu juliana por este Post:
Paulo Derlam (23/11/09)
Antigo 23/11/09, 19:59   #6 (permalink)
Membro Avançado
 
Avatar de Irineu Aberobaldo
 
Registrado em: Fev 2008
Cidade: São Paulo
Idade: 40
Posts: 2.750


Ver Perfil de Irineu Aberobaldo   Ver Álbum de Fotos de Irineu Aberobaldo   Ver Garagem de Irineu Aberobaldo   Adicionar Irineu Aberobaldo aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 286
Agradecido 966 vezes em 588 Posts
Reputação: 74
Irineu Aberobaldo Muito bomIrineu Aberobaldo Muito bomIrineu Aberobaldo Muito bomIrineu Aberobaldo Muito bomIrineu Aberobaldo Muito bom
Enviar mensagem via Skype para Irineu Aberobaldo
Padrão

Turminha,

Vou dar alguns pitecos e conselhos, baseado naquilo que costumeiramente ando vendo em carros da ford, em especial na linha fiesta/eco, considerada que a plataforma, inclusive, é a mesma.
Antes de mais nada, temos que admitir que o padrão de qualidade da ford já era, o que digo num português claro. Hoje em dia, é comum se ver carros com menos de 50.000 km com volante descascando, pintura de maçanetas corróida, bolota do câmbio se desintegrando, barulho interno intenso, em razão de excesso de acabamento plástico e por ai vai. Além desses problemas que dizem apenas com a estética, algo relativo à parte mecânica merece destaque: o vaso de expansão.
Eu e esposa temos uma sedan 2005, flex, na frota daqui de casa, com 50.000 km. E, nas revisões de rotina, meu mecânico cuidou de apontar problemas na "solda plástica" desse vaso. Por elas, em condições normais de uso, ocorria o vazamento de líquido de arrefecimento (as marcas são visíveis mesmo a olho nu, mormente se o líquido de arrefecimento é corretamente aditivado). Providenciamos a troca, incluindo a respectiva tampa e o mangueiramento correspondente, prá evitar maiores problemas.
No tocante ao relato dos demais amigos, é bem verdade que a ventoinha dele não é a coisa mais silenciosa do mundo, mas o fato é que jamais percebi o acionamento da mesma com o marcador na faixa dos 3/4. Todavia, ocorrendo o acionamento dela nessa faixa, eu não me preocuparia, considerado o fato que esses marcadores digitais estão longe de apontar algo com precisão, considerado, claro, o fato de que o carro esteja com a aditivação correta do líquido de arrefecimento.
É isso, meninos e meninas! E me desculpem pelo tamanho da jegueira do texto!
Irineu Aberobaldo está offline   Responder com Quote
XJ 97 MEC (BULÂNCIA); LAND 51 (LANDECO-PETROLINO); DIPLO 92 (trovão azul) e VW 1200 66 (Brasilino)
O Seguinte Usuário Agradeceu Irineu Aberobaldo por este Post:
Paulo Derlam (24/11/09)
Antigo 24/11/09, 19:45   #7 (permalink)
Membro
Pontos: 15.638, Nível: 80
Pontos: 15.638, Nível: 80 Pontos: 15.638, Nível: 80 Pontos: 15.638, Nível: 80
Atividade: 14%
Atividade: 14% Atividade: 14% Atividade: 14%
 
Avatar de Paulo Derlam
 
Registrado em: Dez 2008
Cidade: São Leopoldo
Idade: 44
Posts: 528


Ver Perfil de Paulo Derlam   Ver Álbum de Fotos de Paulo Derlam   Ver Garagem de Paulo Derlam   Adicionar Paulo Derlam aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 2.707
Agradecido 552 vezes em 306 Posts
Reputação: 39
Paulo Derlam Jóia brutaPaulo Derlam Jóia brutaPaulo Derlam Jóia bruta
Padrão

Jegueira bem esclarecedora diga-se de passagem!Brincadeiras a parte Valeu pela informação!
Paulo Derlam está offline   Responder com Quote
Antigo 25/11/09, 20:34   #8 (permalink)
Membro
 
Registrado em: Nov 2009
Cidade: Taubaté
Posts: 1


Ver Perfil de rparri   Ver Álbum de Fotos de rparri   Ver Garagem de rparri   Adicionar rparri aos Seus Contatos   Ver Grupos A&O

Agradecer Post: 0
Agradecido 1 vez em 1 Post
Reputação: 6
rparri No caminho certo
Enviar mensagem via MSN para rparri
Padrão

Pessoal,
Possuo uma Ecosport 2007 e também tive o mesmo problema que o relatado aqui logo que comprei a mesma (usada). Além de baixar o nível do reservatório, subia demais a temperatura, chegando a acender a luz de super aquecimento.
Constatei que a água do radiador estava muito suja devido a ferrugem do motor.
Para solucionar o problema foi até que simples. Fui numa loja destas que vendem peças para carros e comprei um aditivo de radiador (não me lembro a marcar mas custa aproximadamente R$ 20,00).
Parei no posto de gasolina e comecei um processo de limpeza do radiador, onde, colocava água, ligava o carro para circular e depois secava o sistema retirando com uma mangueira. Fui fazendo diversas vezes, até a água sair limpa.
Depois disto, completei o reservatório de água, com cuidado para não deixar ar no sistema. Retirei um litro de água do reservatório e coloquei o aditivo.
Desde este dia não tive mais problema, exceto lógico, quando o noso "amigo" frentista se oferece para ver a água e abre a tampa do radiador de forma errada, aí não tem o que fazer.
Espero ter ajudado.
rparri está offline   Responder com Quote
O Seguinte Usuário Agradeceu rparri por este Post:
Paulo Derlam (26/11/09)
Resposta

Tags
arrefecimento, ecosport, liquido, troca

Opções do Tópico
Modos de Exibição

Regras para Posts
Você não pode criar novos tópicos
Você não pode postar mensagens
Você não pode anexar arquivos
Você não pode editar seus posts

BB code está Ligado
Smiles estão Ligado
Código [IMG] está Ligado
Código HTML está Desligado
Trackbacks estão Ligado
Pingbacks estão Ligado
Refbacks estão Ligado


Tópicos Similares
Tópico Tópico Iniciado Por Fórum Respostas Última Mensagem
Sistema de arrefecimento da XJ Ruben de Almeida Rosa Cherokee Sport - XJ 1106 23/04/14 17:56
Trocar o filtro do ar condicionado da ecosport? fabiopst Ecosport 8 09/05/13 14:26
Básico: Tipo de Óleo - Calibragem de Pneus - Consumo - Ruído no Motor Celso Bier Ecosport 16 18/04/13 20:23
Qual a importancia do liquido de arrefecimento no reservatorio de aguá do radiador? Rafael_Stroff Grand Cherokee - ZJ 17 26/01/10 20:56
Arrefecimento - Superaquecimento em altas rotações. luciano-luis Pajero 60 29/07/09 13:21


Horários baseados na GMT -3. Agora são 03:30.

A&O                             Anuncie Aqui


Copyright ©2008-2014 Aventura & Offroad